kraft shdl
1 1 1 1 1 1 1 1 1 1 Rating 0.00 (0 Votes)

Am Sonntag haben wir unsere Wintersaison eröffnet und die Carrera Bahn aufgebaut. Und weil die Formel 1 in Brasilien gastierte, haben wir uns bei der Streckenführung an Interlagos orientiert. Es ist eine ganz gute Strecke geworden und wir haben ein paar Runden gedreht. Als wir gerade im Rennen waren kommt von unten ein Ruf, dass mein Handy klingeln würde. Ich sage meine Frau solle ran gehen sie kommt schließlich mit dem Handy hoch, drückt es mir in die Hand und nennt den Namen des Anrufers.

Er fragt mich, was ich gerade mache und ob ich kurz Zeit hätte bei Ihm zu schauen. Totaler Internetausfall im Betrieb. Ich mache mich ausgehfertig und fahre los. Ich entdecke den Anrufer auf einem Stuhl vor einem Accesspoint. Ich lasse mir noch mal erzählen was sie schon festgestellt haben. An einem Rechner führe ich zunächst die üblichen Schritte aus:

  1. )Ping auf eine externe Webseite
    Ich nehme eigentlich immer spiegel.de oder 8.8.8.8
    Kommt eine Antwort sollte eigentlich alles in Ordnung sein. Falls nicht weiter mit Schritt 2
  2. )Einstellungen ermitteln
    Mit einem Aufruf von ipconfig /all ermittele ich die Einstellungen. Wer ist das eingetragene Standard-Gateway. Wer der DNS. Ping auf die hier eingetragenen Server.
  3. )Mit einem Browser dem Standard-Gateway verbinden und die Einstellungen prüfen

Stecker

Mit diesem Vorgehen konnte ich der Ursache bisher immer auf die Spur kommen. Am Sonntag zeigte sich, dass das Standard-Gateway nicht der erwartete Router war sondern ein anderes Gerät. Das Statusfenster zeigte gleich, dass hier der WAN-Stecker, also die Verbindung in die weite Welt, nicht eingesteckt war. Und dann fiel es dem Anrufer auch wie Schuppen aus den Haaren: Bei einer Tagung hatte er dem Veranstalter gesagt, er können seinen Router dort einstecken. Das hat er auch getan, hat dann aber beim Wiederherstellen der Kabellage den Eingang, von dem der Router sein Internet bekommt, als Ausgang gesteckt. Das führte dann dazu, dass der eigentliche Router seinen Dienst einstellte. Nachdem wieder alle Stecker im richtigen Port steckten funktionierte auch das Internet wieder.

Kommentar hinzufügen
  • Keine Kommentare gefunden